[gilug.org] aMule que no descarrega

Xavier Barnada Rius xbarnada gmail com
2010-09-16 19:04:10 UTC


Una trampa no molt elegant seria desinstalar el programa amb totes les
configuracions desde el gestor de paquets i tornar-lo a instalar.
Seguiras tinguent les mateixes descarreges temporals , ja que aquests
fitxers no s'esborraran i la configuracio sera nova
> Hola, doncs mira, que tinc un amule-daemon des de fa mesos en un 
> ordinador, i deu fer uns 10 dies que va arribar al límit del disc dur.
> Me'n vaig adonar perquè només servia (upload) i no descarregava (download).
> Aleshores vaig alliberar espai al disc (200G) i vaig tancar i tornar a 
> obrir el servei d'aMule. Però res, que no segueix descarregant.
> 
> Està connectat a la xarxa Kad i a un servidor eD2k. La fletxa de 
> pujada/sortida està verda, i hi ha trànsit. Però la fletxa de 
> baixada/entrada està vermella, i la velocitat és 0,0
> 
> He revisat els ports oberts i els tinc tots ben adreçats (de fet això 
> hauria d'afectar només a la pujada), i la llista de servidors que sigui 
> bona. He reiniciat l'ordinador, canviat els límits de velocitat, he 
> afegit un enllaç ed2k d'una pel·lícula 100% disponible,... res, que no 
> descarrega ni un byte.
> 
> També he mirat el fitxer .aMule/logfile i tot apareix normal, ni un 
> error ni una advertència.
> 
> Algú sap què més puc comprovar?
> 
> Gracies.
> _______________________________________________
> Llista del GiLUG
> 
> http://gilug.org/cgi-bin/mailman/listinfo/llista
> * Tots els missatges queden publicats a:
> http://gilug.org/pipermail/llista/





More information about the gilug mailing list