[gilug.org] que hi falla aqui?

xavi linux xavi linux gmail com
2008-05-06 16:31:12 UTC


epsss això cau per segons , ens veiem.......

2008/5/6 xavi linux <>:

> Hola
>
> Rés Jordi aki passa algo , ara no em deixa ni muntar-lo
>
>
> 2008/5/6 xavi linux <>:
>
> Merci
> >
> >
> > ho provo
> >
> > Xavi
> >
> > 2008/5/6 Jordi Pujol <>:
> >
> > > segurament hi ha algun paquet incorrecte,
> > > potser s'ha posat un paquet des d'un altre repositori ?
> > > adjunta el sources.list,
> > >
> > > no crec que sigui el muntatge dels dispositius perque no es fa segons
> > > les
> > > instruccions del fstab sino amb el HAL segons els valors que donen els
> > > dimonis de KDE,
> > > pero si vols provar un muntatge amb tots els valors "auto"
> > > modifica el fstab
> > >
> > > # cdrom mount points
> > > /dev/scd0       /media/cdrom0   auto    noauto,users,ro 0       0
> > >
> > > i fes el mount
> > >
> > > que es lo mateix que fent la instruccio des de root:
> > >
> > > mount /dev/scd0       /media/cdrom0   -o users,ro
> > >
> > >
> > >
> > > El Tuesday 06 May 2008 18:01:09 xavi linux va escriure:
> > > > Hola
> > > >
> > > > Bé doncs ja no se per on sortir, he provat hardy, i rés a fer
> > > (medibuntu
> > > > carregat, etc), i amb gutsy mes del mateix!!
> > > >
> > > > francament ja no sé que pensar
> > > >
> > > > Salut
> > > >
> > > > Xavi
> > > >
> > > > 2008/5/6 Jordi Pujol <>:
> > > > > dons jo, com deia en el missatge anterior, crec que els paquets
> > > > > instal.lats no
> > > > > son coherents, no penso que vingui de la manera de muntar els
> > > dispositius
> > > > >
> > > > > El Tuesday 06 May 2008 16:59:47 xavi linux va escriure:
> > > > > > Hola LLista
> > > > > >
> > > > > > No puc veure segons quins dvd's ? i mirant per google tot sembla
> > > > > > indicar que aqui falta algo??
> > > > > > Ideas??!!!
> > > > > >
> > > > > > # /etc/fstab: static file system information.
> > > > > > #
> > > > > > # <file system> <mount point>   <type>  <options>       <dump>
> > >  <pass>
> > > > > > proc            /proc           proc    defaults        0
> > > 0
> > > > > > # /dev/sda1
> > > > > > UUID=53ac4516-dc85-4d2b-9401-5541a641ca19 /               ext3
> > > > > > relatime,errors=remount-ro 0       1
> > > > > > # /dev/sda5
> > > > > > UUID=c112760d-e59e-4a0b-9da3-40eb8c2564e6 none            swap
> > > > > > sw              0       0
> > > > > > /dev/scd0       /media/cdrom0   udf,iso9660
> > > user,noauto,exec,utf8 0
> > > > >
> > > > >   0
> > > > >
> > > > > > Salut!!
> > > > > >
> > > > > > Xavi
> > > > >
> > > > > _______________________________________________
> > > > > Llista del GiLUG
> > > > > 
> > > > > http://gilug.org/cgi-bin/mailman/listinfo/llista
> > > > > * Tots els missatges queden publicats a:
> > > > > http://gilug.org/pipermail/llista/
> > >
> > >
> > > _______________________________________________
> > > Llista del GiLUG
> > > 
> > > http://gilug.org/cgi-bin/mailman/listinfo/llista
> > > * Tots els missatges queden publicats a:
> > > http://gilug.org/pipermail/llista/
> > >
> >
> >
> >
> > --
> > Linux user : #445859
>
>
>
>
> --
> Linux user : #445859




-- 
Linux user : #445859
-------------- part següent --------------
Un document HTML ha estat eliminat...
URL: <https://llista.gilug.org/pipermail/usuaris/attachments/20080506/f7f872d2/attachment.html>


More information about the gilug mailing list